MM2 France

Powered by MM2 France
 
AccueilAccueil  EscadronEscadron  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  GalerieGalerie    

Partagez | 
 

 Soucaline j'ai besoin de toi !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
molki
Pilote Star Wars
avatar

Nombre de messages : 6936
Age : 56
Localisation : Charly sur Marne
Date d'inscription : 04/10/2006

MessageSujet: Soucaline j'ai besoin de toi !!!   Dim 28 Oct 2007 - 6:49

Hello

Voilà, j'ai un vieux portable Compac ARMADA 1750, Pentium II 332 MHz, bloqué à 128 Mo de RAM, impossible d'en rajouter...
Il a un disque de 6 Go, il est équipé d'un lecteur de CD assez lent, de l'infrarouge, il a une extention USB Wifi 811.2 G NETGEAR WG111, carte graphique AGP x2 ATI 3D RAGE LT PRO 4 Mo !!!
Pour le moment, il est en windows XP Pro sp2, et il est hyper lent !!!!

J'aimerai lui mettre un Linux, j'ai tenté Fedora 7 en cd, mais je n'ai même pas réussi à avoir le bureau au bout d'une demi heure !!!
Que puis-je lui installer comme linux, pas sur CD (peut-être que fedora irait !) qui me permettre de ne pas trop ramer, même si le boot est long ?
J'aimerai pouvoir utiliser le wifi bien évidemment !

J'ai donc besoin d'un spécialiste pro comme toi pour savoir !

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://http:/www.sixmania.fr
Proteus
Cosmonaute
Cosmonaute
avatar

Nombre de messages : 4259
Age : 53
Date d'inscription : 04/10/2006

MessageSujet: Re: Soucaline j'ai besoin de toi !!!   Dim 28 Oct 2007 - 7:23

Va sur Youtube, cherche "will it blend?" ça va t'inspirer pour ton ordi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mm2france.graphforum.com
molki
Pilote Star Wars
avatar

Nombre de messages : 6936
Age : 56
Localisation : Charly sur Marne
Date d'inscription : 04/10/2006

MessageSujet: Re: Soucaline j'ai besoin de toi !!!   Dim 28 Oct 2007 - 8:32

Proteus a écrit:
Va sur Youtube, cherche "will it blend?" ça va t'inspirer pour ton ordi.

Mince, je ne connaissais pas, c'est sublime !!!!

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://http:/www.sixmania.fr
SouCaline
Pilote d'affaire
avatar

Nombre de messages : 585
Age : 30
Localisation : NRA ISL38
Date d'inscription : 16/02/2007

MessageSujet: Re: Soucaline j'ai besoin de toi !!!   Dim 28 Oct 2007 - 10:09

Je te conseille Xubuntu.
C'est du Ubuntu mais avec l'interface graphique xfce qui est ultra légère.
Je l'ai installé moi même sur une vieille machine.

http://cdimage.ubuntu.com/xubuntu/releases/7.10/release/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informathic.com
molki
Pilote Star Wars
avatar

Nombre de messages : 6936
Age : 56
Localisation : Charly sur Marne
Date d'inscription : 04/10/2006

MessageSujet: Re: Soucaline j'ai besoin de toi !!!   Dim 28 Oct 2007 - 11:46

Merci !!!!!!!!!!!!!!
J'essaye ça tout bientôt

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://http:/www.sixmania.fr
molki
Pilote Star Wars
avatar

Nombre de messages : 6936
Age : 56
Localisation : Charly sur Marne
Date d'inscription : 04/10/2006

MessageSujet: Re: Soucaline j'ai besoin de toi !!!   Mar 30 Oct 2007 - 12:03

il dit :
trying to enable frame buffer

et l'écran devient tout pâle et il ne se passe plus rien ???

Que dois-je faire docteur ?

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://http:/www.sixmania.fr
SouCaline
Pilote d'affaire
avatar

Nombre de messages : 585
Age : 30
Localisation : NRA ISL38
Date d'inscription : 16/02/2007

MessageSujet: Re: Soucaline j'ai besoin de toi !!!   Mar 30 Oct 2007 - 12:26

A quelle moment ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informathic.com
molki
Pilote Star Wars
avatar

Nombre de messages : 6936
Age : 56
Localisation : Charly sur Marne
Date d'inscription : 04/10/2006

MessageSujet: Re: Soucaline j'ai besoin de toi !!!   Mar 30 Oct 2007 - 12:31

je mets le cd dans le lecteur, j'allume, je mets en francais, je lance l'installe, et ça mets ça.
J'ai essayé sans formater, puis sans partition, apparament il a un problème avec le ship graphique...

Version 7.10, c'est peut-être trop récent ?

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://http:/www.sixmania.fr
SouCaline
Pilote d'affaire
avatar

Nombre de messages : 585
Age : 30
Localisation : NRA ISL38
Date d'inscription : 16/02/2007

MessageSujet: Re: Soucaline j'ai besoin de toi !!!   Mer 31 Oct 2007 - 0:27

C'est surement parce qu'il essaye de lancer l'install en graphique.
Mais euuuuuh au départ tu arrives sur un bureau ou tu as une icone et quand tu cliques ça lance l'installer ?

Je pense que tu as pris le premier fichier sur la page que je t'ai donné.
Faudrait essayer de voir avec la version "Alternate" qui est proposé un peu plus bas sur la même page. Normalement avec la version Alternate l'installeur est en mode texte du coup ça ira surement mieux pour l'installer.

PS : Je sais linux c'est libre... Mais ça coûte cher en CD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informathic.com
Invité
Invité



MessageSujet: Re: Soucaline j'ai besoin de toi !!!   Mer 31 Oct 2007 - 1:41

SouCaline a écrit:

PS : Je sais linux c'est libre... Mais ça coûte cher en CD

J'ai pris des CD-R pour 11 € ... une boite de 100 .
Ce me revient a 11 centimes un cd :/

Trop cher.
Revenir en haut Aller en bas
molki
Pilote Star Wars
avatar

Nombre de messages : 6936
Age : 56
Localisation : Charly sur Marne
Date d'inscription : 04/10/2006

MessageSujet: Re: Soucaline j'ai besoin de toi !!!   Mer 31 Oct 2007 - 5:45

J'ai pris l'alternate, je boot sur le CD.
En fait j'ai d'abord un message qui dit :

ACDI : non DMI Bios Year
puis un msg qui dit qu'il va essayer de trouver
puis trying to enable frame buffer

J'installe depuis ce matin à mon boulot, c'est trèèèèèès lent il n'a pas trouvé le réseau, et là j'ai un plantage sur l'installe des logiciels...

Chez moi, ça s'arrête au message, et mon écran noir devient tout blanc !!!

des CD ? j'en ai à la pelle aussi...

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://http:/www.sixmania.fr
molki
Pilote Star Wars
avatar

Nombre de messages : 6936
Age : 56
Localisation : Charly sur Marne
Date d'inscription : 04/10/2006

MessageSujet: Re: Soucaline j'ai besoin de toi !!!   Mer 31 Oct 2007 - 14:22

Bon, j'avais une installation d'un mandrake linux Liited Edition 2005 que j'avais installé au boulot. j'ai lancé l'install àl'instant, ça a l'air de passer, je te tiens au courrant !

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://http:/www.sixmania.fr
molki
Pilote Star Wars
avatar

Nombre de messages : 6936
Age : 56
Localisation : Charly sur Marne
Date d'inscription : 04/10/2006

MessageSujet: Re: Soucaline j'ai besoin de toi !!!   Mer 31 Oct 2007 - 16:00

bon ça marche, sauf que mon screen est en 800x600 maxiet je n'arrive plus à faire mieux, et que le son ne marche pas et que le wifi ne marche pas ! sinon ça va bien !

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://http:/www.sixmania.fr
SouCaline
Pilote d'affaire
avatar

Nombre de messages : 585
Age : 30
Localisation : NRA ISL38
Date d'inscription : 16/02/2007

MessageSujet: Re: Soucaline j'ai besoin de toi !!!   Mer 31 Oct 2007 - 17:03

Le WiFi c'est un peu la guerre sur Linux.
C'est pour ça que je t'avais conseillé un Ubuntu car comme c'est une distribution déstiné à tous les débutants sur linux les drivers WiFi se dévellope plus vite que les autres distributions.

PS: Pour les CD je blaguais.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informathic.com
Contenu sponsorisé




MessageSujet: Re: Soucaline j'ai besoin de toi !!!   

Revenir en haut Aller en bas
 
Soucaline j'ai besoin de toi !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Besoin d'aide sur photoshop Cs3
» Besoin d'aide (problème technique montage)
» J'ai besoin de toi, j'ai besoin de lui
» Besoin d'aide dans mes choix
» [personnalisation] Besoin de vous pour finaliser !!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MM2 France :: Communauté :: Discussion-
Sauter vers: